Importing plan Visit each star one image repeat 30 times.txt...
#sets is not compatible with Planner.
NOTE: Errors are often due to the differences between your
current observatory profile (preferences) and those
that were in effect when this plan was generated by
Planner. You may also have edited the plan after it
was generated and those changes are incompatible with
Planner or your current profile (preferences).
When I entered #sets at the beginning of my script I get the above Message. How do I use sets and make it work?
Marlin Costello