Hi Bob,

In playing with ACP planner (version 4.2.6), I've noticed that when trying to import an ACP plan, the #nopreview directive is not recognised by ACP Planner.

Bob please delete the #waituntil in the title. #waituntil parameter must begin with 1 and over and not with zero (0) like it was written into my plan. Sorry!

Importing plan Veil Nebula.txt...

Compilation error(s):
(using ACP Plan Compiler V6.0.1)
Error at line 20: unrecognized directive: #nopreview
(20) -> #nopreview

Total errors 1