So when I was running ACP manually without the scheduler I could tell it to use the 1Mhz or 8Mhz RBI setting for different operations. But I don't see that happening in the scheduler output. How do I add that to the scheduler plans?

Thanks