Results 1 to 2 of 2
  1. #1

    Default Could not reply to thread

    I started this thread:

    I then subsequently tried replying to it, pasting Javascript in my reply to demonstrate a solution I had come up with. I got the following error:

    You don't have permission to access /newreply.php on this server.

    Additionally, a 403 Forbidden error was encountered while trying to use an ErrorDocument to handle the request.

    I tried wrapping it with the CODE tag and that didn't work.

    I then tried attaching a .txt file instead that contained the javascript. Same results. The .txt file I tried attaching is attached to this message.

    I then tried replying to the thread a day or two later, with no javascript attached or in the message and that worked.

    Bob asked me to post that experience here.


  2. #2
    Join Date
    Oct 2005
    Mesa, AZ


    OK, thanks! I'm just an administrative user of this forum software. If a pattern of trouble emerges I'll research it. We have a record now thanks!!
    -- Bob



Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Logged off while posting a reply
    By Jesse Goldbaum in forum Help Using the Comunication Center
    Replies: 11
    Last Post: May 13, 2014, 00:29

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts